BOB: Business Objects Board
Not endorsed by or affiliated with SAP

Register | Login 

IBIS 2014: Limitless BI 2.0 
IBIS 2014: Limitless BI 2.0 (Opens a new window)  

General Notice: Upcoming Events: BONYMAUG: May 14, BI2014 Nice, France: May 21.

BO XI 3.0 Login errors. FWB00008, FWB00002


 
Search this topic... | Search XI Server Discussion... | Search Box
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> XI Server Discussion  Previous TopicPrint TopicNext Topic
Author Message
shiva.tomar
Principal Member
Principal Member



Joined: 04 Oct 2007

Posts: 263



PostPosted: Wed Feb 25, 2009 2:08 am 
Post subject: BO XI 3.0 Login errors. FWB00008, FWB00002

Hi Folks

I've installed the BOXI3.0 Version. But i'm not able to log into the CMC. nonod.gif
The system is throwing me the following error:
"Account Information Not Recognized: Enterprise authentication could not log you on. Please make sure your logon information is correct. (FWB 00008)."

Any suggestions. (Need it urgently)

_________________
Shiva
Sr. DW/BI Consultant - BO (6.5, XI, XIR2 & XI3.1), SSAS, OBIEE 10g & 11g, Mercator, Oracle Data Integrator, GoldenGate, Oracle BI Publisher, Oracle BI Applications.
OCA and TOGAF 9 Certified.
shiva.tomar@yahoo.com

"Dreams are not what you see when you sleep; dreams are what keep you from sleeping."- !!.
Back to top
davecorbino
Senior Member
Senior Member



Joined: 22 Jul 2008

Posts: 64
Location: Brooklyn, New York


flag
PostPosted: Wed Feb 25, 2009 12:16 pm 
Post subject: Re: BO XI 3.0 Login errors. FWB00008, FWB00002

Are you trying to log on as administrator?

Or an LDAP / AD account?

Dave

_________________
David Corbino
Pratt Institute
Brooklyn, New York
Back to top
shiva.tomar
Principal Member
Principal Member



Joined: 04 Oct 2007

Posts: 263



PostPosted: Thu Feb 26, 2009 12:12 am 
Post subject: Re: BO XI 3.0 Login errors. FWB00008, FWB00002

Thanks dcorbino. for the reply.

I was trying to login as administrator. in the Enterprise mode but still i couldnot login to the CMS.

rite now i'm trying to recreate the CMS database lets see if that helps.

Please suggest if i need to do something else also.


cheers,

_________________
Shiva
Sr. DW/BI Consultant - BO (6.5, XI, XIR2 & XI3.1), SSAS, OBIEE 10g & 11g, Mercator, Oracle Data Integrator, GoldenGate, Oracle BI Publisher, Oracle BI Applications.
OCA and TOGAF 9 Certified.
shiva.tomar@yahoo.com

"Dreams are not what you see when you sleep; dreams are what keep you from sleeping."- !!.
Back to top
Display posts from previous:   
Register or Login to Post    Forum Index -> Server Administration, Installation, Upgrades -> XI Server Discussion  Previous TopicPrint TopicNext Topic
Page 1 of 1 All times are GMT - 5 Hours
 
Jump to:  

Index | About | FAQ | RAG | Privacy | Search |  Register |  Login 

Get community updates via Twitter:

Not endorsed by or affiliated with SAP
Powered by phpBB © phpBB Group
Generated in 0.0452 seconds using 17 queries. (SQL 0.0028 Parse 0.0352 Other 0.0071)
CCBot/2.0 (http://commoncrawl.org/faq/)
Hosted by ForumTopics.com | Terms of Service
phpBB Customizations by the phpBBDoctor.com
Shameless plug for MomentsOfLight.com Moments of Light Logo